Grails3基础入门

此功能仅在Ultimate版本中受支持。

IntelliJ IDEA支持Grails 3.0及更高版本。

在开始使用Grails框架创建项目之前,请确保在您的计算机上下载了最新的Grails SDK版本。您可以从Grails页面下载最新的SDK版本。此外,如果您想使用Grails 3.0版本,请确保使用IntelliJ IDEA ultimate版,15版本或更高版本。

以上内容是否对您有帮助:
在线笔记
App下载
App下载

扫描二维码

下载编程狮App

公众号
微信公众号

编程狮公众号

意见反馈
返回顶部