微信小程序云开发 兼容性问题

2020-07-31 14:08 更新

兼容性问题

云开发能力从基础库 2.2.3 开始支持,现在 2.2.3 或以上的基础库已覆盖绝大部分用户(目前约 99.6% ),不应继续使用旧的兼容性处理方式。如采用了旧的兼容性处理方式,请去除 app.json / game.json 中的字段 "cloud": true。


以上内容是否对您有帮助:
前端课程
在线笔记
App下载
App下载

扫描二维码

下载编程狮App

公众号
微信公众号

编程狮公众号

意见反馈
返回顶部